Audi A8 D2 - 2.5 TDI - porneste greu - cauze si rezolvari

Discuție în 'Audi A8 D2 (1994 - 2002)' creată de crystyy, 8 Iun 2011.

  1. laurentiu_liviu

    laurentiu_liviu 2nd Gear Member

    Înscris:
    20 Aug 2012
    Locație:
    Constanta
    Masina:
    Audi A8 2.5 TDI , A6 2.5 TDI
    N-ai pt ce . Tu incearca , nu se stie care poate fi problema si vezi ca toate v-urile au 2 senzori la temp apa , unul e sus langa pompa de injectie si altul e pe furtunul de langa pompa de apa .
     
    Ultima editare: 15 Mar 2013
  2. eu.shumy 2nd Gear Member

    Înscris:
    25 Mai 2012
    Locație:
    Constanta
    Masina:
    Audi A6,2.5TDI,2000
    eu la al doilea senzor nu am mufa bagata in el poate sa fie si din cauza asta??
     
  3. laurentiu_liviu

    laurentiu_liviu 2nd Gear Member

    Înscris:
    20 Aug 2012
    Locație:
    Constanta
    Masina:
    Audi A8 2.5 TDI , A6 2.5 TDI
    Ai un singur injector cu fir pozitionat in V-ul din partea dreapta a masinii langa parbriz .
     
  4. eu.shumy 2nd Gear Member

    Înscris:
    25 Mai 2012
    Locație:
    Constanta
    Masina:
    Audi A6,2.5TDI,2000
    da este acel injector dar poate sa fie si de la ala??
     
  5. laurentiu_liviu

    laurentiu_liviu 2nd Gear Member

    Înscris:
    20 Aug 2012
    Locație:
    Constanta
    Masina:
    Audi A8 2.5 TDI , A6 2.5 TDI
    Si de la A6 si A4 conteaza 2.5 V6
     
  6. sendruc Junior Member

    Înscris:
    28 Aug 2013
    Locație:
    Gorj
    Masina:
    Audi A8, 2,5 quattro.
    nu porneste Audi A8 2,5 qatrro

    Salut, am o problema la un Audi A8 2,5 Qoatrro, am spalat motorul si nu mai vrea sa porneasca,nu stiu ce are da la automat dar nu vrea , am puso pe tester si mi-a dat eroarea de Fuel Adjustment ceva nu mai alimenteaza cu motorina , imi puteti spune ce ar putea fi , senzorul de la pompa de injectie pe unde se afla o schita ceva , nu stiu ce sa-i fac, am urmatorile erori 01318 - Control Module for Injection Pump (J399)
    16-10 - Signal Outside Specifications - Intermittent


    01318 - Control Module for Injection Pump (J399)
    49-10 - No Communications - Intermittent


    01268 - Quantity Adjuster (N146)
    37-10 - Faulty - Intermittent mutumesc
     
    Ultima editare: 28 Aug 2013
  7. lxl

    lxl Gold Member

    Înscris:
    27 Ian 2009
    Locație:
    Oradea
    Masina:
    Audi allroad 2001. 2,5 TDI AKE,A2 2002. 1,4TDI AMF,A4 2006.2.0,BPW A4 2013 2.0 CJCA.A4 2.0 CGLC,2013
    Pompa de injectie demontata si pusa pe banc la un service bosch,asta este raspunsul la problema ta.
     
  8. ausec 1st Gear Member

    Înscris:
    22 Ian 2013
    Locație:
    Bucuresti
    Masina:
    A8, AKE, 2001
    Salut,

    Verifica si erorile de la Cutai automata si de la ESP, chiar daca pe motor nu iti da nicio eroare. Este posibil ca unul din cele 2 controllere sa-ti dea o eroare de genul "Missing load signal from ECU". Daca apare asa ceva, inseamna ca ai o eroare la ECU. De altfel, daca ai un VAG la dispozitie, conecteaza-te la motor, sterge toate erorile, dupa care mergi la Basic settings, si citeste grupul de date 004. Acolo urmareste campurile 2 si 3. Acestea se schimba la fiecare 10 secunde. Campul va avea valorile "early" si "late". In campul 3, cind campul 2 e pe "early" trebuie sa ai o valoare de peste 12 grade, daca imi aduc bine aminte. La valoarea "late" in campul 2, trebuie sa ai ceva sub 0 grade in campul 3. Pe de alta parte, masina nu are momente cand nu are puterea pe care ar trebui sa o aiba? Daca ai nevoie de mai multe detalii, nu eyita sa ma contactezi, si eu sunt din Bucuresti. Adrian
     
  9. lxl

    lxl Gold Member

    Înscris:
    27 Ian 2009
    Locație:
    Oradea
    Masina:
    Audi allroad 2001. 2,5 TDI AKE,A2 2002. 1,4TDI AMF,A4 2006.2.0,BPW A4 2013 2.0 CJCA.A4 2.0 CGLC,2013
    Adrian, fi bun mentioneaza numele colegului pe care vrei sa-l ajuti,fara sa te superi dar in ultimele 2 pagini nu vad legatura cu raspunsul tau;).
     
  10. ausec 1st Gear Member

    Înscris:
    22 Ian 2013
    Locație:
    Bucuresti
    Masina:
    A8, AKE, 2001
    Salut. Scuze pentru post. Raspunsul era pentru Crystyy, dar fiind nou pe forum, abia dupa ce am postat mesajul, am vazut ca de fapt este cu aproape 2 ani intirziere. Inca o data scuze, promit sa nu se mai intample.
     
  11. Marginean Bogdan MRG

    Marginean Bogdan MRG 1st Gear Member

    Înscris:
    23 Oct 2012
    Locație:
    Ajaccio
    Masina:
    Audi A8 D2 2.5 TDI 1997
    un sfat?!?

    buna ziua tuturor.sunt nou pe forum si am si eu mici probleme daca m-ar putea cineva ajuta cu un sfat...am un A8 2.5 tdi '97 si s-a oprit in mers.imi da urmatoarele erori :
    01318; 01375; 00553; 01441; 00575; exista posibilitatea ca alta eroare sa genereze eroarea 01318?!? Intreb asta pentru ca pompa este schimbata recent, specific ca lucrez la un schrott.
     
  12. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Daca pompa nu a fost montata corespunzator, poate genera eroarea 01318. Pompa trebuie trasa la punct.
     
  13. sorinbibi3131 1st Gear Member

    Înscris:
    24 Feb 2014
    Locație:
    bucuresti
    Masina:
    audi a8,2500,1997
    pornire exagerat de grea

    01126 engine speed signal 16-10 outside specifications intermittent, simtome: cand este rece porneste exagerat de greu si scote fum alb albastrui in exces pt 30-50 de secunde...are cineva vreo idee despre ce este vorba? multumesc anticipat
     
  14. Alexandru.Razvan 1st Gear Member

    Înscris:
    5 Ian 2013
    Locație:
    Iasi
    Masina:
    Audi a8 2.5TDI 2001
    Salut baieti,de aproximativ o luna sunt posesorul unui Audi A8 2.5TDI 180cai,si de 2 zile face figuri probleme la pornire,si anume dimineata cand motorul e rece porneste la sfert de cheie,fara absolut nici un fel de probleme,dar cand motorul se incalzeste putin,invarte foarte foarte mult,uneori chiar fara rezultat(nu porneste). Tin sa mentionez ca scoate fum negru indeajuns incat sa innegresc toata intersectia cand il accelerez(poate sa fie alta cauza,cine stie). Multumesc anticipat pentru raspunsuri,si daca nu am postat unde trebuie imi cer scuze,sunt nou pe aceste meleaguri. Stima
     
  15. RAUL 13

    RAUL 13 1st Gear Member

    Înscris:
    9 Sep 2008
    Locație:
    Targu-Jiu
    Masina:
    Audi A8
    Am avut aceleasi problema cu a mea. Pompa de injectie defecta.
    O perioada de timp, pana am schimbat-o turnam apa rece pe pompa de injectie si pornea la sfert.
     
  16. Alexandru.Razvan 1st Gear Member

    Înscris:
    5 Ian 2013
    Locație:
    Iasi
    Masina:
    Audi a8 2.5TDI 2001
    Salut Raul,am fost cu masina si am pus-o pe tester,nici o eroare la motor,absolut nimic. Am observat ca are o anumita temperatura cand invarte mult si anume 60 de grade,apoi o ia destul de usor. Maine am programare la service sa ii schimb distributia,amortizoarele si un senzor de la ABS(partea stanga fata)si sa vada ce e cu pompa,sper sa se rezolve cu pornirea fiindca saptamana viitoare vreau sa plec cu ea in concediu.
     
  17. Florin costy 1st Gear Member

    Înscris:
    27 Ian 2017
    Locație:
    Gura humorului
    Masina:
    Audi A8 2,500 cc,1998
    Salut,
    Sunt si eu posesorul unui audi A8 D2 an 1998 motor 2.500 cc cu 150 cp. Am schimbat pompa de injectie, i-am reglat avansul pe calculator si este ok dar am pornirea foarte, foarte grea. Martorul de bujii la bord sta aprins 1 secunda si se stinge. Nu știu care este cauza. Ma poate ajuta si pe mine cineva ? Multumesc
     
  18. fabrizio

    fabrizio 6th Gear Member

    Înscris:
    15 Iul 2009
    Locație:
    bucuresti
    Masina:
    A6 C6 4F,2.0 TDI 2005+A6 C5 ALLROAD,2.5 TDI 2001+A8 D2,2.5 TDI 1999
    Salut.
    Vreo rezolvare cu pompa din spate de la rezervor?S-ar putea sa ma lovesc si eu de chestia asta?Este o problema comuna?Ideea este asa: nu a mai vrut sa porneasca masina,decat foarte greu...La un moment dat n-a mai pornut deloc.Am ajutat-o cu spray si a luat-o!Imi mergea doua-trei zile si dimineata nu mai pornea...Si uite asa vreo doua saptamani,pana cand,la un moment dat PA PA!N-a mai pornut neam!!!Nici cu spray,nici cu injuraturi,nici cu nimic!Am dus-o la meseriasi si le-a dat pe tester urmatoarea eroare: 0526-aparat de comanda pompe injectie,defect comunicare!Mecanicul a spus ca este calculatorul de la pompa de injectie!Zis si facut,am dat-o jos si am fost cu ea la alt meserias!Mi-a pus piesa pe tester(calculatorul pompei) si surpriza,nu era defect,comunica fara probleme cu testerul!M-am intors inapoi la service,am montat piesa pe masina si bineinteles ca n-a pornit nici cu un tub de spray(da stiu,nu este in regula).
    Mecanicul a spus ca nu stie ce sa-i faca...Atunci am intevenit eu si l-am rugat frumos sa mai facem o singura "smecherie" sa stim sigur daca e de la pompa de inalte sau din alta parte!Am demontat frumos turul si returul din filtrul de motorina,le-am introdus intr-un bidon cu motorina si i-am dat la automat!Surprize,surprize:dupa un fas de spray,a pornit masinuta!Am lasat-o sa mearga 2 minute,am oprit-o,am pornit-o fara probleme!Am facut asa de vreo 3 ori,masina pornea din prima cheie!Am lasat-o asa pornita vreo 10 minute ,pana cand a trebuit sa introduca inapoi furtunele de la tur si retur in filtru de motorina...dupa aceasta operatie,a mai functionat circa 1 minut si s-a oprit(a fost prima data cand mi s-a oprit,o am de 3 ani)!
    Bineinteles ca n-a mai pornit,nici cu spray nici cu nimic!Mentionez ca atat timp cat a stat pornita imi baga foarte mult aer impreuna cu motorina,vedem prin furtunasul transparent care intra in pompa de inalte!Concluzia mecanicului:isi baga picioarele ca nu stie ce are :) Concluzia mea de nestiutor: baga aer pe undeva si se dezamorseaza pompa,posibil defect-pompa din rezervor(de aceeaam intrebat ce au facut colegii si daca au rezolvat ceva) sau vreo crapatura undeva pe la filtru de motorina,eventual vreun furtunas etc...
    S-a mai confruntat cineva cu ceva asemanator,vreo solutie ceva?Citisem ceva mai sus de webasto,eu nu am pe masina,dar stiu unde se afla conducta de la el.Intra in sorbul din portbagaj si este format dintr-o teava subtire din cupru(parca),ideea e ca mie nu-mi sta fix acolo,in acel sorb sau cum i-o spune!Sa prinda aer pe acolo?
    Va multumesc!
     

Distribuie pagina asta