Cutia Automata la A8 D2 - diverse probleme si rezolvari

Discuție în 'Audi A8 D2 (1994 - 2002)' creată de dany1979, 18 Ian 2009.

  1. telcean1 Guest

    Mai ai probleme dupa ce se incalzeste?
     
  2. adrian_asul4ever 1st Gear Member

    Înscris:
    25 Oct 2014
    Locație:
    Suceava
    Masina:
    Audi A8 2.5t 2000
    Salut.
    Am si eu o problema la un audi A8 D2 2.5 (8V) AKE 132 KW cutie automata. Porneste din prima dar dar cand dau pe D trage foarte greu de abia se urneste si cum schimba a doua rupe nu alta. Pe libec rand accelerez pana la 2.000-2.200 rpm urca foarte greu dupa 2.200-2.300.rpm se accelereaza foarte bine. Ce ar putea avea ? Va rog dati-mi si mie un sfat. Multumesc :(
     
    Ultima editare de un moderator: 28 Oct 2014
  3. paulb 1st Gear Member

    Înscris:
    25 Noi 2014
    Locație:
    Baia Mare
    Masina:
    audi a8 d2 2.5
    Probleme cutie de viteze

    Buna ziua
    Am o problema la cutie de viteza audi a8 d2 2.5 quatro si cand bag in d sau s masina pleca de pe loc se accelereaza dar nu mai schimba treptele ,si nici daca trec pe manual nu vrea sa le schimbe se poate sa fie uleiul din cutie tsi filtrul sau e ceva mai grav.
    Astept raspunsuri
     
  4. paulb 1st Gear Member

    Înscris:
    25 Noi 2014
    Locație:
    Baia Mare
    Masina:
    audi a8 d2 2.5
    Nu sa confruntat nimeni cu aceasta problema ?
     
  5. nucugheri

    nucugheri Audi Expert

    Înscris:
    13 Dec 2007
    Locație:
    Bistrita
    Masina:
    A4 B8 2.0 Avant CAHA 125 KW
    In primul rand fa o scanare de erori cu VCDS pe modulul 02-Auto Trans si posteaza-le ca sa poti primi raspunsuri. Nu prea e de joaca cu simptomele astea la cutiile automate.
     
  6. mik15

    mik15 Silver Member

    Înscris:
    8 Aug 2009
    Locație:
    Sibiu
    Masina:
    2011 A6 3.0Tdi Allroad
    @paul - ai PRNDS aprinse, adica toate rosii? la tine pare ca a intrat in safe mode cutia si e blocata intr-o treapta superioara, probabil a 3a, de asta pleaca asa greu de pe loc si de asta nici nu schimba.

    Posibil sa ai nivelul uleiul scazut sau sa fie ceva mai grav, fa un scan cu vcds si posteaza aici sa vedem. Intre timp evita sa mergi cu ea asa pana nu verifici/schimbi uleiul si filtrul.

    @adrian_asul4ever- la tine e mai degraba o problema legata de motor nu de cutie, la fel, fa un scan cu vcds si posteaza, altfel nu ne putem da seama. Poate fi si debimtetrul de vina in cazul tau...
     
    Ultima editare: 27 Noi 2014
  7. paulb 1st Gear Member

    Înscris:
    25 Noi 2014
    Locație:
    Baia Mare
    Masina:
    audi a8 d2 2.5
    mik15- masina nu imi pleaca greu. De loc pleaca foarte bine. Mi-au aparut martorii in bord asa dintr-o data dupa un drum de 100 de km. Am oprit masina si cam dupa 1 ora am pornit-o din nou si nu imi mai schimba treptele nici in S nici in D merge numai cu viteza a 1-a.
     
    Ultima editare de un moderator: 27 Noi 2014
  8. mik15

    mik15 Silver Member

    Înscris:
    8 Aug 2009
    Locație:
    Sibiu
    Masina:
    2011 A6 3.0Tdi Allroad
    pana nu faci un scan sa vedem exact ce eroare e stocata cam greu sa pune un verdict...verifica nivelul uleiului in cutie in prima faza.
     
  9. paulb 1st Gear Member

    Înscris:
    25 Noi 2014
    Locație:
    Baia Mare
    Masina:
    audi a8 d2 2.5
    Marti o duc la tester si revin cu un raspuns.
     
  10. dgruian 1st Gear Member

    Înscris:
    24 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi 100 2.0 1989; A8 2.5 tdi 2000
    Am un A8 D2 2.5tdi cod motor AKE an fabricatie 2000 cu cutie automata tiptronic. La rece cand pornesc merge foarte bine din N in D dar la cald cand treci din N in D are un soc puternic. La fel face cand treci pe maual de la treapta 5 in 4 si mai face cand trece din 2 in 1 (daca o las in D si nu trec pe manual trece bine din 2 in 1). In rest in celelalte trepte merge foarte bine.

    un mecanic mi-a zis ca e blocul de valve
    - aveti sugesti in a da un diagnostic ca sa verific avind mai multe pareri ?
    - stiti daca se poate repara blocul de valve ? ma gindesc ca poate doar 2 sunt cu problema daca treptele 2-4 merg bine ?
    - eventual stiti unde se pot repara ?
    Multumesc anticipat.
     
  11. stefandurigu 1st Gear Member

    Înscris:
    19 Sep 2014
    Locație:
    PITESTI
    Masina:
    A8,4.2, 2000
  12. Ștefan d

    Ștefan d 1st Gear Member

    Înscris:
    12 Ian 2017
    Locație:
    Piatra Neamț
    Masina:
    A8 d2 2500diesel
    Salut am și eu o problema cu cutia de viteze poate ma poate ajuta cineva! Am schimbat cutia pt că intra in safe mod când ajungea în treapta4 acum am aceiași problema doar că se duce in treapta 5 apoi intra in safe mod! Am mai observat că dacă dau pe d și îi dau un mic impuls in fata dispare in bord d-ul iar atunci nu se mai blochează. Ce ar putea avea?!!
     
  13. dgruian 1st Gear Member

    Înscris:
    24 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi 100 2.0 1989; A8 2.5 tdi 2000
    stefandurigu multumesc mult de sfat. O sa incerc. Multumesc :)

    ar fi grozav sa fie asa ieftina reparatia!

    cineva mi-a spus ca ar trebuie sa duc la rectificat blocul de valve
    de asemenea obligatoriu sa schimb si convertizorul ca altfel o sa am probleme in timp scurt!
    ce parere aveti?
     
  14. dgruian 1st Gear Member

    Înscris:
    24 Noi 2011
    Locație:
    Cluj Napoca
    Masina:
    Audi 100 2.0 1989; A8 2.5 tdi 2000
    Domnilor inca o intrebare: a incercat cineva sau ati folosit aditiv Duratrans Shock Remover pentru cutii automate ?
    Nu vreau sa fac reclama ci doar sa intreb daca cineva a folosit, daca merita ?
    Multumecs anticipat
     
  15. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    Audi A6 C6 2.7 TDI 180 hp BPP 2005
    Ce cauti cu aditiv in cutia de viteze ? Schimba-i uleiul la intervale regulate si gata.
     
  16. Alex Stanciulescu 1st Gear Member

    Înscris:
    22 Mar 2017
    Locație:
    Targoviste
    Masina:
    Audi A8 2.5 tdi quattro d2
    Salut! Am un A8 2.5 tdi quattro din 2000 si am probleme cu cutia automata: in treptele 1 si 2 patineaza, adica se tureaza fara a transmite toata puterea la roti. In treapta a 3-a parca se cupleaza ceva si apoi trage normal, turatia motorului fiind corelata cu viteza. Toate treptele le schimba foarte bine, lin, fara socuri. Mentionez, codul cutiei este 5HP19.
    Cine a mai avut problema asta, rog ajutor.
     

Distribuie pagina asta