1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.

Martori ESP si / sau ABS la A6 C6 (4F) - Senzori sau Unitatea ABS - reglare - inlocuire ABS

Discuție în 'Audi A6 C6 (2004 - 2011)' creată de jacobson, 9 Aug 2008.

  1. szaszy

    szaszy 1st Gear Member

    Înscris:
    6 Apr 2008
    Locație:
    tg mures
    Masina:
    audi a6 s line
    Am gasit pompa cu "K" totul e ok dupa ce am codat.
     
  2. smarius80

    smarius80 1st Gear Member

    Înscris:
    19 Noi 2008
    Locație:
    Targu-Mures
    Masina:
    Audi A6 Avant S line 2010
    La mine a fost rozeta destul de incarcata si senzorul nu mai citea turatia.
    Am schimbat senzorul si resetat valorile , acum e okay
     
  3. greavum86 1st Gear Member

    Înscris:
    17 Aug 2012
    Locație:
    sibiu
    Masina:
    Audi A6 C6 3.0 TDI quattro 2005 BMK
    Salut,
    Ma poate ajuta cineva cu eroarea 01201, tensiune voltaj pompa ABS - ESP. Exista sau e posibil sa fie de vina un releu sau o siguranta ?
     
  4. ionutbld 2nd Gear Member

    Înscris:
    1 Feb 2009
    Locație:
    Iasi
    Masina:
    Audi A6 4F 2.0 TDI 140Hp
    Buna seara,
    Se pare ca a aparut si la mine aceasta problema care se manifesta cu ABS+ESP+ParkingBrake in bord.Am facut o diagnoza si imi da,bineinteles senzor G201.
    Pompa de pe masina are terminatia cu K din pacate.
     
  5. Cristi Staff Member Staff Member

    Înscris:
    21 Mar 2009
    Locație:
    Bucuresti
    Masina:
    Audi A4 B7 - S-line - 2.0 TDI ( BRE ) 140 CP
    Si ce raspuns mai astepti. Schimba pompa.
     
  6. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Odata si odata, va avea probleme si cu cea schimbata deoarece o va pune din dezmembrari si deja unele au aproape de 15 ani.

    Eu recomand sa repare modulul de pe pompa, cu garantie.
     
  7. ionutbld 2nd Gear Member

    Înscris:
    1 Feb 2009
    Locație:
    Iasi
    Masina:
    Audi A6 4F 2.0 TDI 140Hp
    Salut.Am gasit pompa ABS in dezmembrari.Dar am luat in calcul de ieri ce a postat si colegul mai sus,audi66,si anume decat sa iau alt modul cu K (care sunt problematice) si dupa o perioada sa am probleme iar,am decis sa-l trimit la reparat,doar calculatorul mi s-a comunicat de firma respectiva care repara sa-l dau jos de pe masina si sa-l trimit colet catre ei.
     
  8. ionutbld 2nd Gear Member

    Înscris:
    1 Feb 2009
    Locație:
    Iasi
    Masina:
    Audi A6 4F 2.0 TDI 140Hp
    Nu reusesc sa-i dau de capat.
    A venit pompa,am montat-o,am facut tot ce trebuie si am urmatoarele erori :
     
  9. Marin Lica 1st Gear Member

    Înscris:
    7 Feb 2019
    Locație:
    Galati
    Masina:
    Audi A6 , 2,0 TDI , 2005
    Salut,
    Sunt posesorul unui audi A6 C6 motor 2.o cod BLB an 2005 și nu demult s-au aprins în bord și nu se mai sting ABS, ESP și un P tăiat. Am fost la mai mulți mecanici și toți mi-au spus că ar fi pompa defecta. Nu demult am găsit aceeași pompă cu același cod, mi-au schimbat-o cei de la reprezentața din Brăila. După 3 ore de încercări de codări mi-au spus că și aceasta are o electrovalvă defectă luată direct de pe o mașină.

    [​IMG]

    Iar ca și eroare am asta:

    [​IMG]
     
  10. Laurentiu90

    Laurentiu90 1st Gear Member

    Înscris:
    4 Apr 2019
    Locație:
    Tecuci
    Masina:
    Audi A6 C6
    Te salut!!
    Am aceiași problema la mașina mea
    Crezi ca ai putea sa ma ajuți cu o informație?
    Ce anume ar trebui sa fac?
     
  11. ionutbld 2nd Gear Member

    Înscris:
    1 Feb 2009
    Locație:
    Iasi
    Masina:
    Audi A6 4F 2.0 TDI 140Hp
    Senzorii din unitatea/modulul ABS sunt stricati.Ori inlocuiesti unitatea ABS cu alta dar tot cu litera K ori repari modulul.Si cand spun senzori sunt mai multi defecti,nu doar unul adica ce iti da pe diagnoza "G201"
     
  12. Borda Lucian 3rd Gear Member

    Înscris:
    7 Iun 2016
    Locație:
    Gherla
    Masina:
    Audi A6 C6 2.0 TDI 140 HP 2005
    Salut
    La masina din profil am eroarea 00493 - ESP-Sensor Unit (G419): Implausible Signal. Un sfat va rog inainte de a lua alt senzor. As dori sa verific continuitatea firelor banuiesc ca de la senzorul de sub cotiera pana la pompa ABS (mufa lata) de langa vasul de antigel.
     
  13. ionutbld 2nd Gear Member

    Înscris:
    1 Feb 2009
    Locație:
    Iasi
    Masina:
    Audi A6 4F 2.0 TDI 140Hp
    In multe cazuri a fost si senzorul de care spui tu,iti recomand sa-l iei de la dezmembrari ptr ca nu este scump.In jur de 100 lei te costa,sa fie acelasi cod.
    PS : banuiesc ca ai facut o diagnoza de ai aflat acel cod de eroare.
    Toate bune.
     
  14. Borda Lucian 3rd Gear Member

    Înscris:
    7 Iun 2016
    Locație:
    Gherla
    Masina:
    Audi A6 C6 2.0 TDI 140 HP 2005
    Da..diagnoza cu VCDS..deobicei unde am mai avut erori de genul Semnal Implauzibil era problema din cabluri/mufe de aia as verifica firele numai nu sunt sigur de traseul de la care mufa la care .
     
  15. Mario chirica 1st Gear Member

    Înscris:
    28 Apr 2019
    Locație:
    Essen
    Masina:
    Audi a6 3.0 tdi 2005
    Salut,
    Ma poate ajuta cineva ? Am schimbat rulment fata stanga la service iar dupa aia imi apare eroare Sensor ABS. L-am schimbat tot asa face cand plec de pe loc. Multumesc.

    B986350D-9224-459C-8881-9FE445D38B59.jpeg
     
  16. summer 1st Gear Member

    Înscris:
    6 Ian 2020
    Locație:
    motru
    Masina:
    audi a6 c6 2000 cc an 2008
    si ESP statea aprins din cauza senzorului de la ax cu came??
     
  17. coko 1st Gear Member

    Înscris:
    8 Ian 2020
    Locație:
    slatina
    Masina:
    a6 c6 quattro 3.0d 2006
    Salutare,
    La masina din profil A6 C6 Avant 3.0 TDI - BMK quattro cutie manuala avea brake pads in bord aprins. In loc de senzori placute avea firele legate intre ele. Am schimbat placutele si tot nu am reusit sa scap de aceasta eroare. Mentionez ca am curatat mufele cand am schimbat placutele. Pe modul ABS nu am nici o eroare. Cum as putea scapa de aceasta eroare ?
     
  18. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Verifica nivelul lichidului de frana.
     
  19. coko 1st Gear Member

    Înscris:
    8 Ian 2020
    Locație:
    slatina
    Masina:
    a6 c6 quattro 3.0d 2006
    Am verificat si este totul ok. Chiar am mai scos din el pentru ca am schimbat si placutele si discurile si iesea din vas. La lichidul de frana nu ar trebui sa am alta eroare ?
     
  20. audi66

    audi66 Audi Expert

    Înscris:
    18 Ian 2011
    Locație:
    Bucuresti / Italy
    Masina:
    - A6 C6 2005 TDI - -2.7 BPP / 3.0 BMK-
    Vezi ilustratia 1/31 din PDF-ul atasat.
    Ai acolo schema pentru cablajul senzorilor stanga/dreapta.
    Daca placutele sunt ok, mufele sunt ok, nivelul lichidului este ok, n-ai decat sa verifici cablajul. Pe fuzeta sunt prinsi conectorii.
     

Distribuie pagina asta